六合彩报码,免费六合彩报码,香港马会开奖记录下载站 用户登录  |  用户 注册
卷帘主图(通达信公式 主图 源码 K线图)
  • 软件大小:4.00 KB
  • 推荐星级:
  • 更新时间:2019-08-13 00:18:31
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:卷帘主图  
  • (0)0%
    (0)0%

香港三肖三码中特3337888

通达信公式卷帘主图

VAR2:=EMA(SLOPE(EMA(CLOSE,20),10)*34+CLOSE,30);
VAR3:=EMA(VAR2,3);
VAR4:=EMA(VAR3,3);
VAR5:=EMA(VAR4,3);
VAR6:=EMA(VAR5,3);
VA7:=EMA(VAR6,3);
VAR7:=EMA(VA7,3);
VA8:=EMA(VAR7,3);
VAR8:=EMA(VA8,3);
VAR9:=EMA(VAR8,3);
VARA:=BARSLAST(CROSS(CLOSE,VAR9));
VARB:=BARSLAST(CROSS(VAR9,CLOSE));
卷帘操作: STICKLINE(CLOSE>VAR9 AND CLOSE>REF(CLOSE,VARA),REF(CLOSE,VARA),LOW*1,00,1),COLOR0000B0,LINETHICK0;
强: STICKLINE(CLOSE<VAR9 AND CLOSE<REF(CLOSE,VARB),REF(CLOSE,VARB),HIGH*1.00,0,1),COLOR00B000,LINETHICK0;
势: STICKLINE(CLOSE>VAR9 AND CLOSE<REF(CLOSE,VARA),REF(CLOSE,VARA),LOW*1.02,0,1),LINETHICK0;
冷: STICKLINE(CLOSE>VAR9 AND CLOSE<REF(CLOSE,VARA),REF(CLOSE,VARA),REF(CLOSE,VARA),6,1),COLORGREEN,LINETHICK0;
沉: STICKLINE(CLOSE<VAR9,REF(CLOSE,VARB),REF(CLOSE,VARB),16,0),COLORB3B3B3,LINETHICK2;
VAR10:STICKLINE(CLOSE>VAR9,REF(CLOSE,VARA),REF(CLOSE,VARA),16,0),COLORBLUE,LINETHICK2;
X5:HHV((REF(CLOSE,1)+REF(CLOSE,2)+REF(CLOSE,3)+REF(CLOSE,4))/4.00,5),COLORGREEN;
X10:HHV((REF(CLOSE,2)+REF(CLOSE,3)+REF(CLOSE,4)+REF(CLOSE,5))/4.00,10),COLORYELLOW;
X20:HHV((REF(CLOSE,3)+REF(CLOSE,4)+REF(CLOSE,5)+REF(CLOSE,6))/4,20),COLORMAGENTA;
DRAWKLINE(H,O,L,C);
次买:=O+(C-O)/2 ,LINETHICK2,POINTDOT,STICK;
次卖:=C+(O-C)/2 ,COLORRED,POINTDOT,LINETHICK2,STICK;
上涨空间预测:=C+((H-L)/2)*2 ,POINTDOT,LINETHICK2,STICK;
下跌空间预测:=C-((H-L)/2)*2 ,POINTDOT,LINETHICK2,STICK;
PLOYLINE(次买 AND ISLASTBAR=1,次买),STICK,POINTDOT,COLORDDDDDD;
PLOYLINE(上涨空间预测 AND ISLASTBAR=1,上涨空间预测),STICK,POINTDOT,COLORDDDDDD;
PLOYLINE(下跌空间预测 AND ISLASTBAR=1,下跌空间预测),STICK,POINTDOT,COLORDDDDDD;
次1:=C*2-MA(REF(C,3),3){REF(C,3)};
次2:=REF(C,1)*2-MA(REF(C,4),4){REF(C,4)};
次3:=REF(C,2)*2-MA(REF(C,5),5){REF(C,5)};
PLOYLINE(C*2-MA(REF(C,3),3)AND ISLASTBAR=1,次1),STICK,COLORYELLOW,LINETHICK1,POINTDOT;
PLOYLINE(REF(C,1)*2-MA(REF(C,4),4)AND ISLASTBAR=1,次2),STICK,COLORYELLOW,LINETHICK1,POINTDOT;
PLOYLINE(REF(C,2)*2-MA(REF(C,5),5)AND ISLASTBAR=1,次3),STICK,COLORYELLOW,LINETHICK1,POINTDOT;
A1:=COST(95);
A2:=COST(5);
LY:=(A1-A2)*100/(A1+A2);
DRAWICON(LY>REF(LY,1), L*0.98,8);
VAR31:=IF((CLOSE>REF(CLOSE,1)),88,0);
VAR41:=IF(((CLOSE)/(REF(CLOSE,1))>1.03) AND ((HIGH)/(CLOSE)<1.01) AND (VAR31>0),91,0);
DRAWTEXT((VAR41>90),(LOW)*(0.94999998),"★加仓"),COLOR00FFFF;
DRAWTEXT((VAR41>90),(LOW)*(0.99000001),"★"),COLOR00FFFF;
VAR111:=(HIGH+LOW+OPEN+2*CLOSE)/5;
VAR211:=REF(VAR111,1);
VAR311:=SMA(MAX(VAR111-VAR211,0),10,1)/SMA(ABS(VAR111-VAR211),10,1)*100;
HY311:=IF(COUNT(VAR311<20,5)>=1 AND COUNT(VAR111=LLV(VAR111,10),10)>=1 AND CLOSE>=OPEN*1.038 AND VOL>MA(VOL,5)*1.2,1,0);
DRAWTEXT(HY311,LOW,"▲买入"),COLORYELLOW;
VARR1:=SMA(MAX(CLOSE-REF(CLOSE,1),0),6,1)/SMA(ABS(CLOSE-REF(CLOSE,1)),6,1)*100;
DRAWICON(CROSS(82,VARR1),HIGH,2);
DRAWTEXT(CROSS(82,VARR1),HIGH,"▲风险↓"),COLORYELLOW;
EL1:=EMA(LOW,6);{www.giatladandung.com}
EL2:=EMA(EMA(LOW,34)*1,02)-0.16;
DRAWICON(CROSS(EL1,EL2),EL1,10);
V1:=REF(C,1);
V2:=SMA(MAX(C-V1,0),6,1)/SMA(ABS(C-V1),6,1)*100;
DRAWICON(IF(CROSS(81,V2),1,0),H*1.01,11);
 

下载地址(点击下图进入下载地址网页)

    卷帘主图(通达信公式 主图 源码 K线图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类香港马会开奖记录(大智慧香港马会开奖记录 香港马会开奖记录哪个好 香港马会开奖记录下载 通达信香港马会开奖记录 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针香港马会开奖记录 东方财富通)和各种香港马会开奖记录公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等六合彩报码 股票价格计算公式 六合彩报码网 六合彩报码大全 六合彩报码论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式六合彩报码,仅仅可以用飞狐交易师香港马会开奖记录引入使用;
* fnc格式六合彩报码,可以用大智慧新一代高速行情分析系统香港马会开奖记录使用,少部分可以用分析家香港马会开奖记录引入使用;
* exp格式六合彩报码,仅可以用大智慧经典版香港马会开奖记录引入使用;
* tnc和tni格式六合彩报码,仅可以用通达信新引入使用,例如可以用通达信香港马会开奖记录引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式六合彩报码,仅可以用同花顺香港马会开奖记录引入使用。
以上的各种软件都可以在本网香港马会开奖记录栏目找到并下载!

* 关于六合彩报码时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于六合彩报码源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有香港马会开奖记录、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,859.37500 毫秒