六合彩报码,免费六合彩报码,香港马会开奖记录下载站 用户登录  |  用户 注册
资金进场(通达信公式 副图 源码 K线图)
  • 软件大小:5.00 KB
  • 推荐星级:
  • 更新时间:2019-08-13 00:17:48
  • 软件类别: 国产软件 / 通达信公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:资金进场  
  • (0)0%
    (0)0%

香港马报开奖结果查询

通达信公式资金进场

V1:=MA(C,3)=HHV(MA(C,3),7);
V2:=MA(C,3)>MA(C,5);
V3:=MA(V,5)>MA(V,10)*1.01;
V4:=COUNT(MA(C,1)>REF(C,1),2)=2;
LC20:=REF(CLOSE,1);
RSI20:=SMA(MAX(CLOSE-LC20,0),4.1,1)/SMA(ABS(CLOSE-LC20),4.1,1)*100;
STICKLINE(CROSS(RSI20,11)*1,-10,20,2,0),COLORYELLOW;
VAR3A:=3;{www.giatladandung.com}
VAR2A:=3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1);
MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
YXF:=IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);
加仓:IF(FILTER(YXF=1,5),20,-10),STICK,COLORBLUE,LINETHICK3;
A51:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV
(L,55))*100,5,1);
FY:=EMA(A51,5);
A54:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
QS:(MA(3*SMA(A54,6,1)-2*SMA(SMA(A54,5,1),5,1),2)),LINETHICK2,COLORRED;

HLM1:=MA(HHV(H,485),17);
HLM2:=MA(HHV(H,222),17);
HLM3:=MA(HHV(H,96),17);
HLM4:=MA(LLV(L,485),17);
HLM5:=MA(LLV(L,222),17);
HLM6:=MA(LLV(L,96),17);
HLM7:=MA((HLM1*0.558+HLM2*0.558+HLM3*0.558+HLM4*0.96+HLM5*0.96+HLM6*0.96)/6,17);
HLM8:=MA((HLM1*0.55+HLM2*0.55+HLM3*0.65+HLM4*1.25+HLM5*1.23+HLM6*1.2)/6,17);
HLM9:=MA((HLM1*0.68+HLM2*0.68+HLM3*0.68+HLM4*1.3+HLM5*1.3+HLM6*1.3)/6,17);
HLM10:=MA((HLM7*3+HLM8*2+HLM9)/6*1.738,17);
HLM11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;
HLM12:=MA(IF(C*1.35<=HLM10,HLM11*10,HLM11/10),3);
HLMH:=HHV(HLM12,30);
关注:MA(IF(L<=LLV(L,13),(HLMH+HLM11*2)/2,0),3)/200,COLORFFFFFF;
DRAWTEXT(CROSS(关注,1.2),关注*0.5-6,"↑▲"),COLORFF00FF;
DRAWTEXT(CROSS(关注,4.5),关注,"买点出现"),COLOR00FFFF;
DRAWICON(CROSS(关注,7.0),关注*0.5-20,14);
DRAWTEXT_FIX(C>O,1,1,0,"程序化交易模型"),COLORRED;
DRAWTEXT_FIX(C>O,1,1,0,"程序化交易模型"),COLORRED;

VAR1:=EMA(HHV(HIGH,500),21);
VAR2:=EMA(HHV(HIGH,250),21);
VAR3:=EMA(HHV(HIGH,90),21);
VAR4:=EMA(LLV(LOW,500),21);
VAR5:=EMA(LLV(LOW,250),21);
VAR6:=EMA(LLV(LOW,90),21);
VAR7:=EMA((VAR4*0.96+VAR5*0.96+VAR6*0.96+VAR1*0.558+VAR2*0.558+VAR3*0.558)/6,21);
VAR8:=EMA((VAR4*1.25+VAR5*1.23+VAR6*1.2+VAR1*0.55+VAR2*0.55+VAR3*0.65)/6,21);
VAR9:=EMA((VAR4*1.3+VAR5*1.3+VAR6*1.3+VAR1*0.68+VAR2*0.68+VAR3*0.68)/6,21);
VARA:=EMA((VAR7*3+VAR8*2+VAR9)/6*1.738,21);
VARB:=REF(LOW,1);
VARC:=SMA(ABS(LOW-VARB),3,1)/SMA(MAX(LOW-VARB,0),3,1)*100;
VARD:=EMA(IF(CLOSE*1.35<=VARA,VARC*10,VARC/10),3);
VARE:=LLV(LOW,30);
VARF:=HHV(VARD,30);
VAR10:=IF(MA(CLOSE,58),1,0);
资金入场: EMA(IF(LOW<=VARE,(VARD+VARF*2)/2,0),3)/618*VAR10;
资金进场: IF(资金入场>0,资金入场,0),STICK,LINETHICK2, COLOR0000FF;
今量: 资金进场;
A1:IF(资金进场>0,今量*6,0),STICK,LINETHICK5, COLOR0000FF;
A2:IF(资金进场>0,今量*4,0),STICK,LINETHICK5, COLOR0066FF;
A3:IF(资金进场>0,今量*3,0),STICK,LINETHICK5, COLOR0099FF;
A4:IF(资金进场>0,今量*2,0) ,STICK,LINETHICK5,COLOR00CCFF;
A5:IF(资金进场>0,今量*1,0) ,STICK,LINETHICK5,COLOR00FFFF;

下载地址(点击下图进入下载地址网页)

    资金进场(通达信公式 副图 源码 K线图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类香港马会开奖记录(大智慧香港马会开奖记录 香港马会开奖记录哪个好 香港马会开奖记录下载 通达信香港马会开奖记录 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针香港马会开奖记录 东方财富通)和各种香港马会开奖记录公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等六合彩报码 股票价格计算公式 六合彩报码网 六合彩报码大全 六合彩报码论坛),还有各类股票书籍(股票入门书籍下载 股票书籍下载 股票书籍免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式六合彩报码,仅仅可以用飞狐交易师香港马会开奖记录引入使用;
* fnc格式六合彩报码,可以用大智慧新一代高速行情分析系统香港马会开奖记录使用,少部分可以用分析家香港马会开奖记录引入使用;
* exp格式六合彩报码,仅可以用大智慧经典版香港马会开奖记录引入使用;
* tnc和tni格式六合彩报码,仅可以用通达信新引入使用,例如可以用通达信香港马会开奖记录引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式六合彩报码,仅可以用同花顺香港马会开奖记录引入使用。
以上的各种软件都可以在本网香港马会开奖记录栏目找到并下载!

* 关于六合彩报码时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于六合彩报码源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有香港马会开奖记录、股票书籍和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:2,406.25000 毫秒